Перейти к содержанию
Авторизация  
Chtir

Проблема с подачами 6Т82Ш.

Рекомендуемые сообщения

Добрый вечер.Может кто сталкивался с такой проблемой как у меня.Купили новый фрезерный станок 6Т82Ш.Установили его,проверили-работает.Прошла неделя и возникла проблемка.Токарь установил фрезу и стал поднимать стол с деталью,сперва всё шло нормально,затем по его словам стол стал идти с натягом,а затем вобще остановился.Теперь стол вобще не работает ни поперечно,ни продольно ни вертикально.Хотя цепи управления работают исправно(все релюшки и пускатели)Концевые выключатели все исправны.В ручном режиме спомощью рычага стол двигаеться во всех направлениях.Не включаеться эл двигатель стола,если зажать пускатель этого двигателя стола принудительно, то все работает отлично.Такое чувство,что где то есть блокировка.Буду признателен если кто поможет дельным советом.

Поделиться сообщением


Ссылка на сообщение

Максим, а электрик то знакомый у вас есть?

Поделиться сообщением


Ссылка на сообщение

Купили новый

может таки в сервисе где купили надо для начала спросить?

а то гарантия слетит от ваших разборок..

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.