Перейти к содержанию
Авторизация  
Babbitt

Проблема с масляный насосом...

Рекомендуемые сообщения

Добрый вечер. Неожиданно возникла проблема. При переезде сломал (буквально отломал) масялынй насос на Сирубе 818. Поставил новый, но он не работает - нет масляной струйки в прозрачном окошке наверху машины. Шланг, тянущийся от насоса наверх тоже пустой.Одновременно поменял масло, налил "белое масло для швейных машин". Может кто подскажет, в чем может быть проблема? Может быть вязкость масла не подходит?

 

Что регулирует подпружиненый винтик сбоку насоса? Разбирать новый насос для того, чтобы убедиться, что там всё в порядке как-то не хочется. Может быть кто-то сталкивался с такой проблемой?

 

Заранее благодарю.

 

Если нужны фотографии - завтра сделаю.

Поделиться сообщением


Ссылка на сообщение

Поставил новый, но он не работает

Сам насос не взирая на конструкцию перед установкой надо заполнять маслом.

Поделиться сообщением


Ссылка на сообщение

viter50, об этом я догадался, и даже попытался это сделать, но, видимо, безуспешно. Как это сделать? Снять, залить маслом и привинтить обратно? Или шланги тоже надо заполнить?

Поделиться сообщением


Ссылка на сообщение

залить маслом и привинтить обратно? Или шланги тоже надо заполнить?

Babbitt, Вы сами ответили на вопрос, шланги тоже заполнить по возможности это не лишим будет.

Поделиться сообщением


Ссылка на сообщение
Гость
Эта тема закрыта для публикации ответов.
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.