Перейти к содержанию
Авторизация  
Tank drum

Не тянет мотор

Рекомендуемые сообщения

Вообсчем собрал горбыльно-ребровой станок, а заказчик испарился(как оказалось оно и к лудшему). Начал пилить лес, горбыльно-ребровой решил оставить для себя. Работает исправно, не греется не шумит, без нагрузки вал легко крутится. Смерял напряжение в сети, все три фазы 230-240....но нетянет он и всё тут :) Видно по пиле что он замедляется, хотя протяжка настроена на очень щедящий режим. Бывало в моей практике что моторы нетянули, но при этом грелись как буржуйки, а этот холодный гад. Мотор 11кВт 3000об.

PS- мотор скорее всего перемотанный, я вообсче удевляюсь где они стока перемотанных моторов берут, все розничные фирмы в Перми большенство моторов продают перемотанных(не факт, но что после пескоструйки и в неродной краске с левыми клемниками это точно), за исключением китайских.

Поделиться сообщением


Ссылка на сообщение

Для того чтоб понять в чём дело надо проверить и потребляемый ток. Может он на 660V. звезда. В таком случае потребуется перебросить концы на триугольник. Но апять ток подскажет.

Поделиться сообщением


Ссылка на сообщение
Для того чтоб понять в чём дело надо проверить и потребляемый ток.

Как это сделать? Я не электрик к сожалению.

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

Найдите токовые клещи ампер на 100. если у вас 11КВТ.дв. то под мак. нагрузкой приблизительно должно быть по 22А. на каждую фазу. А если меньше и на много то он на 660V. надо будет переключить на триугольник.

И обезательно напряжение замерить когда есть нагрузка. Может сеть слаба.

Изменено пользователем culibin

Поделиться сообщением


Ссылка на сообщение

11 кВт это моща!!! такой должен с пилой без зубьев пилить!!! может у тебя перекос фаз??????? хотя он бы работал неровно !!!!!!!! причина может быть в проводке, пересчитай мощность и необходимый квадрат провода, ещё проверь все соединения. Если он запускается с неохотой то причина может быть реально эта....

Поделиться сообщением


Ссылка на сообщение
И обезательно напряжение замерить когда есть нагрузка. Может сеть слаба.

 

 

11 кВт это моща!!! такой должен с пилой без зубьев пилить!!! может у тебя перекос фаз??????? хотя он бы работал неровно !!!!!!!! причина может быть в проводке, пересчитай мощность и необходимый квадрат провода, ещё проверь все соединения. Если он запускается с неохотой то причина может быть реально эта....

Сеть в порядке, при расключении использовал одну и ту же бухту кабеля. Балансовая пилорама(два 11кВт и пилы 560) работает на ура, пилы восьмёркой а ей пофиг- крутит как милая! А тут такая засада :good: Движок на гарантии, но надо как-то аргументировать неисправность, завтро на барахолке гляну клещи.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.