Перейти к содержанию
Авторизация  
ПавелTomsk

Масло в вакууме!!!

Рекомендуемые сообщения

Добрый день! Нужна помощь или совет!

После работы вакуумной камеры, на поверхности(корпус) имеется тонкий налет масла, в крионасосе масло в размере 5-10 мл. Это проявляется на двух вакуумных камерах.  Для форвакуумной откачки стоят насосы LEYVAC LV 80, на другой камере KOWEL NEOVAC SS300 оба насоса являются безмасляным. Откуда берется масло не понятно! 

Поделиться сообщением


Ссылка на сообщение
1 час назад, ПавелTomsk сказал:

Откуда берется масло не понятно! 

Может Вы нефть перегоняли?

1 час назад, ПавелTomsk сказал:

После работы вакуумной камеры

 

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)
13 минут назад, ПавелTomsk сказал:

Камера используется для электроники! 

Это как?

Изменено пользователем mirs

Поделиться сообщением


Ссылка на сообщение
4 часа назад, ПавелTomsk сказал:

Ну да))))) Камера используется для электроники!

Чудес не бывает!!! Ищите источник. Вводы вращения, подшипниковые узлы... По-пристальнее...

Поделиться сообщением


Ссылка на сообщение
19 часов назад, ev_berlin сказал:

Чудес не бывает!!! Ищите источник.

Или завистника :diablo:

Поделиться сообщением


Ссылка на сообщение

У вас приборы с залиты компаундом ?

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.