Перейти к содержанию
Гражданин СССР

Почему перестал запускаться эл двигатель

Рекомендуемые сообщения

Есть двигатель, 220В, 480 ВТ, 3000 об\мин. 
Двиг с пусковой обмоткой, запускался все нормально, с обычной перемычкой, но после простой замены подшипников, перестал запускаться.
Промеры--ничего не дали, вымеряется нормально( раб обмотка 10 , пусковая 20, пусковая включена в самом двигателе общий промер 30 ом)...
Припуске вл слегка дергается, и гудит как будто не может провернуться....
Как вы думаете, если вместо перемычки, подключу кондей, поможет? И не навредит ли движку?
Состояние обмоток---как новые, не затемнены, не повреждены.Ровный оранжевый цвет.
У ротора есть небольшой продольный ход, он может влиять на запуск?

Поделиться сообщением


Ссылка на сообщение

Ротор прилипает к статору. Смотреть подшипник, посадочное подшипника, боковые крышки. Когда гудит, вал рукой не провернуть, стоит мертво? - Тогда оно самое.

Изменено пользователем pchel

Поделиться сообщением


Ссылка на сообщение

Надо попробовать, такой вопрос я как то не рассматривал..

А почему вдруг стал прилипать? Вроде все сделал по старым места, только вот подшипники сменил, правда действительно, заметил одну странность, вроде как при простом вращении стал вал на одном месте, как бы подшоркивать....

Спасибо, будем проверять этот вариант....

Завтра, отпишусь о результате. 

Поделиться сообщением


Ссылка на сообщение
33 минуты назад, Гражданин СССР сказал:

При пуске  слегка дергается, и гудит как будто не может провернуться...

А можно фото Вашего подключения.

Поделиться сообщением


Ссылка на сообщение

С фото у меня напряженка, но подключение родное, как и было, это собственно электро наждак, включался(как и сейчас подключен через кнопку от стиральной машины, я его даже и не отключал, как был так, и есть...И перемычка как была, так и осталась на своем месте..

Вот такой вот

l374625-1.jpg

Поделиться сообщением


Ссылка на сообщение

:good:

Изменено пользователем Вадим666

Поделиться сообщением


Ссылка на сообщение

В общем большое спасибо, ребята, все как и было сказано, статор прилипал к обмоткам, сейчас маненько по колдовал, и движек отлично запустился.

Огромное спасибо.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.