Перейти к содержанию
Авторизация  
Жесть

Электродвигатель медленно вращается от 3 фаз.

Рекомендуемые сообщения

И еще немного дымится. А подключаешь через частотник нормально вращается и греется до 45-50 градусов.

 

Что за странная хрень? Обмотки соединены звездой.

 

Напряжение без нагрузки 408 вольт между фазами.

Поделиться сообщением


Ссылка на сообщение

Да обычный двигатель:

post-3155-052096800_1546119417_thumb.jpeg

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

Концы обмоток может перепутаны, там на проводах втулочек с обозначением С1,С2....С6 нету? Сопротивление трех пар одинаковое? А то у меня при межвитковом тоже медленно вращался и гудел, но это легко понять когда знаешь как гудит, а когда в первый раз запускаешь...

Изменено пользователем -=Красный механиК=-

Поделиться сообщением


Ссылка на сообщение

-=Красный механиК=-, В первую очередь все прозвонил. Сопротивление Обмоток одинаковое, на корпус не коротит. Собирал в звезду сам. С частотника нормально работает.

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

<b>Жесть</b>, Интересная хрень. А может все же перепутали то концы.

Изменено пользователем квершлаг

Поделиться сообщением


Ссылка на сообщение

Включаете то от трех фаз как? Если пускатель, то одной фазы наверно нет после пускателя.

Поделиться сообщением


Ссылка на сообщение

Если пускатель, то одной фазы наверно нет после пускателя.

Надо померить напряжение непосредственно на обмотках.

Поделиться сообщением


Ссылка на сообщение

<b>vad0000</b>, Ага, причем линейное надо мерять между фазами. А то начнет замерять относительно ноля, и на всех трех шпильках в двигателе относительно ноля прибор покажет напряжение 220 Вольт. Стандартная ошибка неопытного электрика. Сколько народа на это купилось, слов нет.

Поделиться сообщением


Ссылка на сообщение

Двигатель в обоих случаях соединен в звезду. На обмотках напряжение 407 вольт. Нагрузки нет. Гоняю в холостую, что бы понять живой движек или нет. Три фазы у меня чистые с подстанции

Поделиться сообщением


Ссылка на сообщение

Ага, причем линейное надо мерять между фазами.

На обмотках напряжение 407 вольт. Нагрузки нет. Гоняю в холостую, что бы понять живой движек или нет. Три фазы у меня чистые с подстанции

Есть двигатель 3 кВт, 1500 об/мин. Используется на аксиально поршневом насосе. Насос перестал создавать давление. А двигатель очень греется.

Напряжение на обмотках одинаковое. Но я решил еще померить ток через обмотки.

На двух - 4,5 А, на одной - 6 А.

Я собираюсь еще померить индуктивное сопротивление обмоток.

Но мое предположение - двигатель на выброс. 100% китаец. :)

Поделиться сообщением


Ссылка на сообщение

vad0000, а как замерить ток в обмотках?!

Поделиться сообщением


Ссылка на сообщение

а как замерить ток в обмотках?!

Токовыми клещами

Поделиться сообщением


Ссылка на сообщение

Жесть, Наверное имелось ввиду по фазным проводам...

Поделиться сообщением


Ссылка на сообщение

<b>Жесть</b>, Три фазы у вас чистые например до пускателя, а в пускателе контакт отлетел. Это обычно стандартная проблема на производстве. Поэтому я и писал напряжение померять на шпильках двигателя, и только там. Можно и даже лучше ток замерять, если есть чем.

Поделиться сообщением


Ссылка на сообщение

<b>Wano007</b>, Ага витковое, только непонятно какого черта этот же двигатель нормально работает от частотного преобразователя? Тему не пробовали внимательно почитать?

Поделиться сообщением


Ссылка на сообщение

Ага витковое, только непонятно какого черта этот же двигатель нормально работает от частотного преобразователя?

Смотря где витковое, в звезде вполне может работать от частотника на 220В, без жалоб.

 

Двигатель в обоих случаях соединен в звезду.

Поделиться сообщением


Ссылка на сообщение

<b>idled</b>, Где автор сказал что частотник на 220?

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

idled, Где автор сказал что частотник на 220?

Так он и не сказал, что частотник на 380В :), и чем прозванивал обмотки, наверняка китайским тестером.

Не утверждаю ведь однозначно, что точно витковое, по информации что автор выложил, все озвученные выше версии возможны.

1. не идет 1фаза на двигатель.

2. межвитковое замыкание обмотки

3. перепутаны концы одной обмотки.

Хотя у меня с перепутанными концами еще опыта не было и не знаю как движек себя поведет.

Изменено пользователем idled

Поделиться сообщением


Ссылка на сообщение

Частотник Данфос FC-051 три фазы, сеть тоже три фазы, в обоих случаях двигатель соединен звездой. Пускателя нет, в место него обычный автомат тройной на 20 ампер. Вплючаю в сеть трехфазную крутится вяло. Включаю в частотник крутится бодро даже без настроек.) Вот такая вот петрушка.

Поделиться сообщением


Ссылка на сообщение

Проверьте под нагрузкой. По моему и с частотником нормально не заработает. Да и сгорит быстрее, что бы Вы мозг не ломали.

Поделиться сообщением


Ссылка на сообщение

Может нет одной фазы через автомат? Частотник через этот автомат питаете?

Он будет работать и с двумя фазами.....

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.