Перейти к содержанию
Авторизация  
Тимур2018

Подключение ТВ4

Рекомендуемые сообщения

Добрый вечер.

Форум почитываю уже лет 10,но только недавно приобрели ТВ4.

Разбирали, планировали направляющие,собрали.В гараже 220В,двигатель уже был переделан под 220В.Но столкнулись с тем, что двигатель после пуска не вытягивает на высоких оборотах станка.Кондеры были только на пуск.

Начали разбиратся с двигателем.Выведено 6 проводов,соединение было звезда,прозвонили и соединили треугольником.

Считал 2.7/220 и умножил на 4800.Получилось около 60 мкф.На пусковую 2-3 от рабочей.

Посмотрите все считаю правильно?

Думал по другим форумам искать ответы,которые ближе к электрике,но чего то подумал, что пора уже здесь.

post-193499-056889400_1543000595_thumb.jpg

Поделиться сообщением


Ссылка на сообщение

Запустили и работает двигатель пока нормально.Проверил направления обмоток.Все было нормально.На рабочий кондер получилось 40мкф,так меньше гул и тянет нормально под самой большой нагрузкой.Пусковой получился 140мкф.Может можно было и поточнее подобрать, но были такие номиналы:10,30,30,50 и 200 мкф.И еще советских 3 шт. по 30 мкф, но они на 160В,пустили их с 50-м на пусковой.

Поделиться сообщением


Ссылка на сообщение

Забыл добавить запустился даже при напряжении в сети в 192 В.Просадка 1-2 вольта

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.