Перейти к содержанию

Рекомендуемые сообщения

Добрый день уважаемые форумчане. Есть вопрос по теме фрезерного станка TOS FGS 32. Перестала работать медленная подача. Дергается и встает, хотя двигатель работает . Электрика вроде в норме, реле включаются. Медленная подача не работает в любом направлении. Быстрая подача работает во все направления. И что вообще управляет подачей? Где находиться? Просто лезть и разбирать все подряд не охота. Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение

смотри электромуфты

Поделиться сообщением


Ссылка на сообщение

Спасибо, еще бы знать где они находятся?

 

А почему сразу во всех направлениях пропала медленная подача?

Поделиться сообщением


Ссылка на сообщение

А почему сразу во всех направлениях пропала медленная подача?

вот тут уже интересней, значит не доходит вращение от двигателя до муфт- это может быть срезанная шпонка или предохранительный штифт/ механизм, именно этого станка к сожелению не знаю, дай хоть фото общего вида, конструкции в общем -то ооднотипные, хоть будет ясно куда лезть.

Второй вариант падение напряжения питания электромуфт всех, но тогда и ускоренная не работала. Кстати ускоренная от отдельного мотора или механически через обгонку иными словами рычаг или кнопка?

Поделиться сообщением


Ссылка на сообщение

глянул картинки, не самый простой станок... Если подачи отвалились механически то все внутри консоли. я бы с электрики начал по питанию муфт.

Поделиться сообщением


Ссылка на сообщение

Ускоренная подача включается через тот же переключатель, что и медленная на п.у.

Поделиться сообщением


Ссылка на сообщение

В файлах есть паспорта на этот станок, может разберетесь, тут с наскока не получится.

Поделиться сообщением


Ссылка на сообщение

Попробуем тогда напряжение замерить

 

Спасибо. Попробуем

post-171738-064091800_1531824934_thumb.jpg

post-171738-046897800_1531824952_thumb.jpg

Поделиться сообщением


Ссылка на сообщение

Вроде сделал. Не было контакта на переключателе переключения подач SA9. Ремонтировать не было смысла, поставил параллельно переключатель на два положения: быстрая и медленная подача. Вроде все работает. Завтра в автомате оператор проверит. А так пришлось поковыряться со схемой. Была бы моя воля, выкинул бы половину и упростил бы. Спасибо за информацию!!!

Поделиться сообщением


Ссылка на сообщение

главное что победил :)

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.