Перейти к содержанию
Авторизация  
victor10

Проблема с плазматроном

Рекомендуемые сообщения

Добрый день, коллеги!

 

Я столкнулся с проблемой предположительно в плазматроне. Воздушное охлаждение 100а прибыл из Китая. Сначала резали 8ку на 70а со скоростью 1600 на воздухе давлением 6атм и все было гуд. А потом что-то произошло и плазматрон перестал прорезать металл. Так без пробивки и идёт по программе, искры и шлак во все стороны. Пришлось добавить ток, поменять сопло на 2мм (было 1.2) и убавить скорость до 1200. Доехали заказ с горем пополам. Кто-то с таким сталкивался? Что делать, чтобы так больше не попадать?

 

Кстати, плазморез подключали к двум источникам, одинаковый результат.

Поделиться сообщением


Ссылка на сообщение

У плазмотрона имя есть?

Или так и называется "из Китая"?

 

То, что появилась проблема в процессе резки ясно.

Для понимания где, нужно знать конструкцию, а значит название или фото в сборе и разборе.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.