Перейти к публикации

Изменен п. 12 раздела "Другие ограничения", просьба ознакомиться. Расшифровка и пояснения - тут

AntonioDi

ТВ-4 и проблема с двигателем

Рекомендованные сообщения

Вообщем приобрел я станочек, и благодаря первопроходцам и просто добрым людям с этого форума, я его почти востоновил. Но вот когда дело дошло до двигателя возникла такая ситуация при простом включение в 220 через треугольник и конденсатор точней пачку конденсаторов в сумме на 80мкф они так знатно нагрелись и некоторые даже вздулись, ну тут понятно они просто уже гнилые оказались, но мотор крутился нормально. Раздобыл я хорошие конденсаторы по сумме вышло на 75мкф, соединил и... И двигатель выдает 90, а то и меньше оборотов что бы не делал он просто тихо вращается, причем без нагрузки. Ёмкость добавлял и убавлял и напряжение мерил (оно в норме) толку ноль. Кто-нибудь встречался с данной проблемой или может знает причину?

post-177490-019157000_1508963354_thumb.jpg

post-177490-068811900_1508963402_thumb.jpg

post-177490-068588600_1508963474_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поздравляю! А фото соединений и самих конденсаторов?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

возможно накрылась обмотка .совет простой : сделай расщепитель фаз и проверь .в ютубе есть как сделать .еще и с экономишь на электричестве . и кондеры будут не нужны .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

<b>Шп@к</b>, спасибо! А там все просто по схеме с этого же форума. Я сам с электрикой хорошо знаком, так сказать не по наслышке) вот установленные новые кондеры на картинке это ещё до монтажа схемы фотка

post-177490-010855600_1508964949_thumb.jpg

Изменено пользователем AntonioDi

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

AntonioDi, рабочий кондер - 3-4мкФ на каждые 100ватт мощности движка.

Пусковой - в 2-3 раза больше.

 

Пример.

В моем НГФ-100 движок 650ватт, в треугольнике.

Рабочий - 20мкф, пусковой - 50мкф.

После нескольких часов работы существенного нагрева не обнаружено, нехватка мощности ощущается при точении (обдирке) дисков на диаметре около 200мм.

Это выражается в том, что не получается снимать по миллиметру с плоскости. Приходится сдирать полмиллиметра.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

<b>Travelller</b>, ну я подбирал ёмкости методом тыка начиная с 10мкф никакого внятного результата это не дало, переживаю что двигатель мог погибнуть:(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

AntonioDi, Почитайте эти две статьи про подключение двигателя

http://zametkielectrika.ru/opredelenie-nachala-i-konca-obmotok-elektrodvigatelya/

http://poznayka.org/s79946t1.html

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

AntonioDi, Почитайте эти две статьи про подключение двигателя

http://zametkielectr...ktrodvigatelya/

http://poznayka.org/s79946t1.html

Ну вообщем-то, все верно, я даже написал что он работал исправно, просто не понятно от чего малые обороты стали в чем так сказать причина.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была такая же фигня.На ТВ7 еле крутился.Позвал электрика,он мне переключил движок опять звездой со словами сильно все умные стали.Так и работал с конденсаторами пока частотник не купил.

С частотником переключил на треугольник.

То есть двигатель был на 380 звездой 1100ватт 1450об.мин.Прямо так подключил кондёры 100мкф.Крутил хорошо,но грелся.Сначала выкинул кондёр до 90мкф потом до 80.Греться перестал,но по ощущениям мощность чуть упала.Хотя обороты соблюдались и при небольших съёмах было незаметно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была такая же фигня.На ТВ7 еле крутился.Позвал электрика,он мне переключил движок опять звездой со словами сильно все умные стали.Так и работал с конденсаторами пока частотник не купил.

 

Надо кстати попробовать! Спасибо огромное;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И двигатель выдает 90, а то и меньше оборотов что бы не делал он просто тихо вращается, причем без нагрузки

сопротивление обмоток меряли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я бы поставил старые конденсаторы, чтобы убедится, что с двигателем всё в порядке, для пуска я обычно ставлю электролетические на 450v а ёмкости чем больше тем лучше, а вот рабочие подбираю по звуку мотора он как бы гудит с вебрацией если перебор или не добор ёмкости рабочих конденсаторов, пусковой при работе отключается(он только на кратковременное включение), и не когда не было проблем, такая же схема стоит и на моторе 4кв на 1м95.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

никакого внятного результата это не дало

от чего малые обороты стали в чем так сказать причина

У меня еще такое было от неправильного подключения одной обмотки (наоборот включил).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И так была найдена причина, она оказалась за клеммной коробкой двигателя, один из концов катушки оборвался из за забитой древесной стружки. После чистки и припаивания провода все заработало. Спасибо всем кто помогал.

Изменено пользователем AntonioDi

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.


×