Перейти к публикации
Sergio-67

Проблема с отправкой сообщений, помогите!

Рекомендованные сообщения

Не знаю так совпало или это как то связано но после установки на комп антивирусник появилась такая проблема: Пишу здесь на форуме сообщение нажимаю кнопку отправить а оно остаётся на месте нажимаю обновить страницу после этого оно встаёт куда надо. Раньше такого не было. Я с компами не силён поэтому подскажите кто знает как исправить, желательно на "пальцах".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Sergio-67, я ничего не устанавливал, то же самое. Забил на это - работает - и ладно. Подождал чуть - и на главную иду.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

то же самое. Забил на это - работает - и ладно

Да так то оно так только не совсем удобно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

варианты:

Отключить на время антивирь?

Сбросить настройки браузера ?

Попробовать работать в другом броузере?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

варианты:

Отключить на время антивирь?

Сбросить настройки браузера ?

Попробовать работать в другом броузере

Ок, попробую.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×