Перейти к публикации

Внимание! В связи с бесконтрольно плодящимися видеоблогерами размещение видеороликов в темах ограничено. Сообщение, в котором есть ссылка на youtube, не будет опубликовано до проверки модераторами. Если видео не представляет интереса, оно не будет опубликовано вообще. 

Gary King

Как отладить расточную головку с автоподачей?

Рекомендованные сообщения

Здравствуйте, форумчане!

 

Прошу помощи в отладке расточной головки с автоподачей.

Головка про-во СССР.

Модель ЕД6330-4072.

Имеет подачи вперед и назад. Есть переключатель.

 

На данный момент подача с лимбом 0,1 мм. работает.

А подача с лимбом 0,01 мм. не функционирует.

 

Произвел частичную разборку с фото.

Может что-то отсутствует или неправильно собрано.

Может что-то загнуто.

 

Далее пока не могу разобрать.

Если подлезть со стороны ползуна?

 

Может кто-то работал на такой и может помочь в настройке.

Жду подсказок.

Спасибо.

post-162-083002800 1435669984_thumb.jpg

post-162-038046300 1435669986_thumb.jpg

post-162-041640400 1435669988_thumb.jpg

post-162-027723200 1435669991_thumb.jpg

post-162-097556800 1435669992_thumb.jpg

post-162-053532300 1435669994_thumb.jpg

post-162-005138000 1435669996_thumb.jpg

post-162-024483600 1435669998_thumb.jpg

post-162-015691500 1435670000_thumb.jpg

post-162-076230500 1435670001_thumb.jpg

post-162-039646500 1435670249_thumb.jpg

post-162-039724300 1435670252_thumb.jpg

post-162-092174400 1435670253_thumb.jpg

post-162-045479600 1435670255_thumb.jpg

post-162-042994800 1435670257_thumb.jpg

post-162-003429800 1435670259_thumb.jpg

post-162-006708900 1435670261_thumb.jpg

post-162-008385700 1435670263_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ползун изнутри.

post-162-018650500 1435670585_thumb.jpg

post-162-023355100 1435670587_thumb.jpg

post-162-068204100 1435670589_thumb.jpg

post-162-018955600 1435670591_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В ходе разборки удалось выяснить что микроподача на данной головке работает по схеме волнового редуктора.

Но видимо из-за старой густой смазки, данная схема тормозит.

Как запустить редукцию?

Промыть? Чем промывать?

Чем смазать?

post-162-053648800 1435671149_thumb.jpg

post-162-089731900 1435671150_thumb.jpg

post-162-090298700 1435671152_thumb.jpg

post-162-025171700 1435671154_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пока не удалось разобраться с данным механизмом.

Не доставало винта стопора( на 2 последних фото ).

Установил, но штифт стопора коротковат, хотя эксцентрик на винте работает нормально.

 

Жду помощи.

post-162-078104200 1435681610_thumb.jpg

post-162-009182000 1435681613_thumb.jpg

post-162-000567800 1435681615_thumb.jpg

post-162-047369100 1435681616_thumb.jpg

post-162-038421700 1435681618_thumb.jpg

post-162-001869400 1435681620_thumb.jpg

post-162-008663900 1435681622_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, удалось разобраться? Есть такая же головка, с такой же ситуацией - подача 0,1 работает; 0,01 нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сколько головок разбирал такого механизма не встречал.судя по всему на фото 0621 выступающая бронзовая втулка должна войти в зацепление с лимбом тонкой подачи,возможно у них между собой небольшой конус и надо кольцо немного внутрь придавить для зацепления,как раз на усилие пружины...а вобще обычно у головок с автоподачей не работает тонкая подача,когда не зафиксирована грубая подача.там получается тонкая подача просто крутит грубую подачу в обратку,а тут другой какой то механизм

Изменено пользователем димка46

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, попытался на фотографиях передать устройство :

gallery_112411_4605_879899.jpg

У винта дожимающего прижимную планку имеется ограничитель - возможен только один оборот.

gallery_112411_4605_527460.jpg

Одновременно с дожимом планки происходит поднятие штифта шариком, находящимся между винтом и элементом, поджимающим планку.

gallery_112411_4605_503838.jpg

Шарик находится в отверстие обведенном синим цветом, поджимающий элемент отмечен желтым.

gallery_112411_4605_815230.jpg

В положение винта " Планка не поджата" -зазор в месте обведенном красным отсутствует.

gallery_112411_4605_122914.jpg

В положении винта " Планка поджата" происходит перекос из-за поднятого штифта.

gallery_112411_4605_465726.jpg

Именно перекос.

gallery_112411_4605_190427.jpg

Симметрично расположен ещё один штифт, который, вероятно, будучи поднят, может устранить перекос, штифт сидит плотно - сдвигать не пробовал ( и если сдвинуть как его зафиксировать?)

Изменено пользователем plint49

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В Т-пазу был механизм фиксации?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В т-пазу должен стоять кулачек, нажимающий на штифт и отключающий подачу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вечером измерю дома, но мне кажется, хода штифта не хватит что бы вывести из зацепления шестерни подачи. А вот что бы сжать пружину, для включения подачи 0.01 вполне вероятно. А фото кулачка нет возможности сделать? Он работает как ручной переключатель ( руками вкл - выкл ?)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При самоходе кулачек перемещается относительно штифта, поскольку они на разных элементах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ограничитель хода тут непричем,но кулачка действительно не хватает.а то что ее перекашивает,попробуйте ее покрутить,возможно лимб грубой подачи зафиксируется и тогда заработает тонкая подача.хотя может это просто фиксация чтоб при расточке без подачи размер не сбился.если так то смотреть саму верхушку почему лимб тонкой подачи не передает вращение,толи пружина прохудилась...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте, удалось разобраться? Есть такая же головка, с такой же ситуацией - подача 0,1 работает; 0,01 нет.

 

Да. Мне удалось запустить механизм. Но уже не помню всех нюансов.

Проще было, когда головка была под рукой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.


×