Перейти к содержанию
Авторизация  
meon

Проблема с гидроманипулятором Fiskars (LogLift) F-12000

Рекомендуемые сообщения

Доброго времени суток. Столкнулся с такой бедой:

Вся установка перестала реагировать на команды распределителя после 2-х дневного простоя в холодном гараже (до этого успешная поездка в лес погрузка/разгрузка). На холодную, прям буквально в первые минуты шевелился ещё, затем всё...

Ну первая мысль - насосы. Сразу два чтоль? Ну ладно... Были в закромах. Поставил 2 абсолютно новых насоса (самостоятельно), каково было моё удивление когда проблема осталась. Так же: в первую минуту успеваю немного поднять стрелу, но с диким рёвом и медленно. Потом могу только опустить на место. И так по кругу... Постоит, чуток приподыму и всё... Фильтра чистые. Прошу вашего совета, куда лезть, что смотреть. Я - новичок, с КМУ живу не давно, досталась в придачу при покупки УРАЛа в одной организации.

Установка с тремя распределителями и с двумя аксиально-поршневыми насосами спаренными в редукторе.

Один насос на подъем/поворот башни (1 распределитель). А другой на удлиннитель стрелы и среднее колено (2 распределитель) и через отсекатель это направление уходит в лапы (3 распределитель).

Прошу вашей помощи.

-----------------------------------------------

Вот такая установка только на шасси Урал.

post-99334-016464300 1393426364_thumb.jpg

Поделиться сообщением


Ссылка на сообщение

А с лап и начните

Поделиться сообщением


Ссылка на сообщение

если два насоса и два распределителя и оба не работают, то скорее всего дело в подаче масла из бака. шланг ни где не "переломан"? и кран открыт с бака? Ну и "рёв" - это скорее всего воздух подсасывает. Было ещё, как-то помню, в подающем шланге отслоился внутренний слой и закрыл собой подачу масла из бака в насос.Произошло тогда это , наверное, от того, что манипуляторщики на уралах очень любят ездить на масле из гидросистемы, когда заканчивается дизель, а потом доливать дизель вместо недостающего масла)))

Поделиться сообщением


Ссылка на сообщение

Честное слово дизеля не доливал в гидробак) Пойду ковыряться.

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

При двух насосах в системе остановиться сразу все не может , смотри как сказали выше подачу с маслобака.Может подающий рукав сплющило и масло не поступает.В холодное время года такое случается из за загустевания рабочей жидкости.

Изменено пользователем skornyak

Поделиться сообщением


Ссылка на сообщение

Всем, кто отозвался, огромное спасибо! Шланг с бака (видимо от старости или по вине предыдущих владельцев) отслоился. Самотёком масло идёт, а видимо при всасывании работает как клапан. Заменил - проблема ушла)

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.