Перейти к содержанию
Авторизация  
aaleksander

Новый водяной шпиндель. Не нравится звук.

Рекомендуемые сообщения

Добрый вечер.

Два дня назад приехал шпиндель, подключил, крутится, пилит.

Но не нравится звук, который он иногда издает. Похож на высокочастотный треск.

Проконсультируйте, пожалуйста. На видео, вначале стартует тихи, но когда я дохожу до 200Hz, звук появляется и остается вплоть до окончания вращения.

Что это? Опасно ли для шпинделя? Или просто должен приработаться?

Если это проблема- то как решить?

Спасибо.

Вот видео.

Поделиться сообщением


Ссылка на сообщение

если шпиндель на 400гц ниже 100гц не стоит даже стартовать это для них очень плохо,а писк это скорее всего он выходит на нормальные обороты.

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

Там от двухсот начинается как бы хруст.

Т.е. ставлю 300, например, и сразу старт? Будем знать.

И еще вопрос: ему нужна какая-нибудь обкатка?

Изменено пользователем aaleksander

Поделиться сообщением


Ссылка на сообщение

aaleksander, Хрустеть могут сепараторы подшипника. Бывшие сепараторы. Отправляйте назад продавцу ибо не ровен час клина словит шпиндель. ну или тупо забыли затянуть/смазать.

Поделиться сообщением


Ссылка на сообщение

на счёт обкатки наверное не нужна их же проверяют какое то время в режиме работы это и есть обкатка у меня на 1.5кв воздушник нормально работает но я его включаю не меньше 130гц.

Поделиться сообщением


Ссылка на сообщение

я перебирал шпиндель после покупки. вымыл спиртом и нанес настоящую фирменную смазку, и знаю людей которые делали так же.

звуки не здоровые. очень похоже на вибрацию мелкой железки, если разьем на шпинделе хорошо затянут и винтик на станке тоже, то остается грешить только на упоминавшийся тут сепаратор.

на инверторе надо бы выставить минимальный порог в 100гц. и взять в привычку не дергать лишний раз ручку потенциометра, а если ее тронули то, выждать 7-15 сек после того как отпустили.

у инверторов что то в мозгах зашито и по звуку слышно как он "выходит" на выставленные обороты.

Поделиться сообщением


Ссылка на сообщение

Звук знакомый, виноваты подшипники. Инвертор ни причем.

Поделиться сообщением


Ссылка на сообщение

ИМХО, это подшипники. У меня так было, ремонтировать ничего не стал, просто поменял шпиндель по гарантии.

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.