Перейти к содержанию
Авторизация  
Павел Елсуфьев

масляный насос

Рекомендуемые сообщения

Здравствуйте уважаемые, у меня такая проблема, с масляного насоса кое как подаётся масло, давления вообще почти нет, в чём может быть дело, может где то что то регулируется???

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

Здравствуйте, Павел! Насос этого станка совершенно не капризный и при правильной сборке работает без проблем. Скажите, в каком месте видно что он плохо качает? Если в глазках передней бабки - то это не показатель, там чуть ли не капельное орошение. Если из восходящей трубки не идет масло - то смотреть насос, в нем есть клапана (простые шарики), могли при ремонте потерять. :unknw: Ну а для начала нужно скачать инструкции к станку (их несколько) и изучить, тогда многие из вопросов отпадут сами собой. :)

Изменено пользователем Alex_b

Поделиться сообщением


Ссылка на сообщение

Alex_b, Здравствуйте, наблюдали подачу масла прям со штуцера из насоса, инструкции и искали и скачивали, так и не могли понять что где стоит и как регулируется. Со штуцера масло по немногоу поднимается, но ему не хватает давления даже подняться вверх по трубке, я подозреваю, что пружина стоит, которая давит на плунжер стоит не родная, их там почему то 3 коротких стоит, может у вас есть подробное описание по сборке, или лучше фото???

Поделиться сообщением


Ссылка на сообщение

Пружина должна быть одна и цельная, возможно,что ход плунжера мал, Павел если насос снят с Вашего станка попробуйте сделать следующее: опустите насос в емкость с маслом и пальцем руки энергично нажмите на плунжер раз пять, масло из штуцера должно выплескиваться импульсивно и резко.

Поделиться сообщением


Ссылка на сообщение
Дата: (изменено)

Павел, если нет родной пружины, то можно подобрать. По ощущениям она легко сжимается плунжером от руки, но при этом при обратном ходе должно хватить силы затянуть масло из емкости насоса. Важно посмотреть клапан, без него качать не будет. Может еще и редукционный клапан виноват, просто сливает все назад.

Изменено пользователем Alex_b

Поделиться сообщением


Ссылка на сообщение

Огромное спасибо за советы, оказывается(во первых) в гараже было не достаточно тепло, во вторых - масло было залито слишком густое, позже залили жидкое и всё заработало как надо)

Поделиться сообщением


Ссылка на сообщение

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу


×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.